

<!DOCTYPE html>
<html lang="pt-PT">



<head>
  <meta charset="utf-8" />
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <meta name="copyright" content="© 2021, Negócios Em Portugal" />
  <meta name="designer" content="Cofina Boost Solutions, www.cofinaboostsolutions.pt" />
  <title>Movecho: em constante inovação | Negócios Em Portugal</title>
  <meta name="keywords" content="design, Industria 4.0, Mobiliário, Movecho, Nelas, detalhe" />
  <meta name="description" content="Sempre a pensar em novas oportunidades de negócio, há mais de 30 anos que a empresa responde às necessidades específicas dos seus clientes, ao aliar a tecnologia mais sofisticada à criatividade. " />

    <meta itemprop="datePublished" content="2021-09-01" />
  <meta itemprop="dateModified" content="2021-09-01" />
  
    <link rel="canonical" href="https://negociosemportugal.sabado.pt/" />

  <meta property="og:type" content="article" />
<meta property="og:url" content="https://negociosemportugal.sabado.pt/noticias/movecho-em-constante-inovacao/" />
<meta property="og:title" content="Movecho: em constante inovação | Negócios Em Portugal" />
<meta property="og:description" content="Sempre a pensar em novas oportunidades de negócio, há mais de 30 anos que a empresa responde às necessidades específicas dos seus clientes, ao aliar a tecnologia mais sofisticada à criatividade. " />
<meta property="og:image" content="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Nova2-1200x630.jpg" />

  <link rel="apple-touch-icon" sizes="180x180" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/site.webmanifest">
<link rel="mask-icon" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#e20613">
<meta name="msapplication-config" content="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-content/themes/uikit-boostsolutions/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MNF4F6Z');</script>

  <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//negociosemportugal.sabado.pt' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Negócios Em Portugal &raquo; Movecho: em constante inovação" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/noticias/movecho-em-constante-inovacao/feed/" />
<link rel='stylesheet' id='uikit-css'  href='https://cdn.jsdelivr.net/npm/uikit@3.7.0/dist/css/uikit.min.css'  media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css2?family=Raleway:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&#038;display=swap'  media='all' />
<link rel='stylesheet' id='app-css'  href='https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/css/app.css?ver=5.8'  media='all' />
<script  src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=5.8' id='jquery-js'></script>
<link rel="https://api.w.org/" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-json/wp/v2/posts/802" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='http://www.cofinaboostsolutions.pt/negocios-em-portugal/?p=802' />
<link rel="alternate" type="application/json+oembed" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cofinaboostsolutions.pt%2Fnegocios-em-portugal%2Fnoticias%2Fmovecho-em-constante-inovacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cofinaboostsolutions.pt%2Fnegocios-em-portugal%2Fnoticias%2Fmovecho-em-constante-inovacao%2F&#038;format=xml" />
</head>


<body class="post-template-default single single-post postid-802 single-format-standard noticias">

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNF4F6Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

  
<section id="cookies-disclaimer" class="section-black uk-padding-small uk-light">
  <div class="uk-container uk-container-xlarge">
    <div data-uk-grid class="uk-grid-small">
      <div class="uk-width-1-1 uk-width-expand@s uk-flex uk-flex-middle">
        <p class="uk-text-small uk-text-muted">Este site usa cookies para melhorar a navegação. Ao navegar no website concorda com o seu uso. Para saber mais, leia a nossa <a href="https://negociosemportugal.sabado.pt/politica-de-cookies/">Política de Cookies</a>.</p>
      </div>
      <div class="uk-width-1-1 uk-width-auto@s">
        <button id="btnAcceptCookies" class="uk-button uk-button-small uk-button-danger">Aceito</button>
      </div>
    </div>
  </div>
</section>

  
<section id="pre-header" class="uk-padding uk-padding-small uk-padding-remove-horizontal uk-light">
  <div class="uk-container uk-container-xlarge">
    <div uk-grid class="uk-grid-collapse">
      <div class="uk-width-1-1 uk-width-expand@s uk-visible@s">
        <p class="uk-text-small">
          <a class="uk-inline" id="link-Sábado-header" href="https://www.sabado.pt/" target="_blank" rel="noopener" data-uk-tooltip="title: Visitar Sábado; pos: top-left;">
            <img class="logo-Sabado" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-Sabado.svg" alt="Sábado" />
          </a>
          &nbsp;&nbsp;&nbsp;por&nbsp;&nbsp;&nbsp;
          <a class="uk-inline" href="http://www.cofinaboostsolutions.pt" target="_blank" rel="noopener" data-uk-tooltip="title: Visitar Cofina Boost Solutions; pos: top-left;">
            <img class="logo-Boost" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-CBS-short-light.svg" alt="Cofina Boost Solutions" />
          </a>
        </p>
      </div>
      <div class="uk-width-1-1 uk-width-auto@s uk-text-center uk-text-right@s">
        <p class="uk-text-small">Partilhe nas Redes Sociais</p>
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</section>

<header class="uk-light">
  <div id="navigation-top" uk-sticky="top: #content-start; animation: uk-animation-slide-top;">
    <progress id="site-scroller" class="uk-progress uk-margin-remove" value="0" max="100"></progress>
    <div class="uk-container uk-container-xlarge">
    <nav class="uk-navbar-container uk-navbar-transparent" data-uk-navbar uk-navbar="mode: click">
      <div class="nav-overlay uk-navbar-left">
        <a class="uk-navbar-toggle uk-hidden@m" uk-toggle href="#offcanvas-nav">
          <span data-uk-navbar-toggle-icon></span> <span class="uk-margin-small-left uk-text-uppercase">Menu</span>
        </a>
        <ul id="top-navbar-left" class="uk-navbar-nav uk-visible@s"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-id-97 menu-item-slug-negocios-em-portugal"><a href="https://negociosemportugal.sabado.pt/">Início</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-id-94 menu-item-slug-entrevistas"><a href="https://negociosemportugal.sabado.pt/./entrevistas/">Entrevistas</a></li>
</ul>      </div>
      <div class="nav-overlay uk-navbar-right">
                <a class="uk-navbar-toggle uk-visible@s" data-uk-search-icon data-uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a>
      </div>
      <div class="nav-overlay uk-navbar-left uk-flex-1" hidden>
        <div class="uk-navbar-item uk-width-expand">
          <form role="search" method="get" class="search-form uk-search uk-search-navbar uk-width-1-1" action="https://negociosemportugal.sabado.pt/">
            <input type="search" class="search-field uk-search-input" placeholder="Search…" value="" name="s" title="Search for:" autofocus>
          </form>
        </div>
        <a class="uk-navbar-toggle" data-uk-close data-uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a>
      </div>
    </nav>
  </div>
</div>

<div id="offcanvas-nav" data-uk-offcanvas="mode: push">
  <div class="uk-offcanvas-bar">
    <ul class="uk-nav uk-nav-default">
      <ul id="offcanvas-left" class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://negociosemportugal.sabado.pt/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://negociosemportugal.sabado.pt/./entrevistas/">Entrevistas</a></li>
</ul>      
      <div class="branding uk-text-right uk-margin-top">
        <a href="https://www.sabado.pt/" title="Visite a Sábado" target="_blank"><img class="logo-Sabado" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-Sabado.svg" alt="Sábado" /></a><br/>
        <p class="uk-text-small uk-text-muted uk-margin-remove-top uk-margin-remove-bottom">por <a href="http://www.cofinaboostsolutions.pt" title="Cofina Boost Solutions" target="_blank" uk-tooltip rel="noopener"><img class="logo-Boost" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-CBS-light.svg" alt="Cofina Boost Solutions" />
        </a></p>

        <p class="uk-text-small uk-text-muted uk-margin-top uk-margin-remove-bottom">Powered by</p>
        <a href="https://www.cgd.pt/" target="_blank"><img class="logo-cliente uk-margin-remove-top" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-CGD.svg" alt="CGD" /></a>
      </div>
    </ul>
  </div>
</div>

<script type="text/javascript">
$(function(){
  var page_height = $(document).height();
  var viewport_height = $(window).height();
  var total_height = page_height - viewport_height;
  $(window).scroll(function() {
    var height = $(window).scrollTop();
    var percent_scroll = Math.round(((height / total_height) * 100));
    $('#site-scroller').prop('value',percent_scroll);
  });
});
</script>

    <section id="site-branding" class="uk-section uk-section-small uk-text-center">
    <div class="uk-container">
      <a href="https://negociosemportugal.sabado.pt">
        <img class="logo-NegociosEmPortugal" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-NegociosEmPortugal-dark-short.svg" alt="Negócios Em Portugal" uk-parallax="easing: 0; opacity: 0;" />
      </a>
    </div>
  </section>
</header>

<section id="single-entrance" class="uk-section uk-padding-remove-vertical">
    <div class="uk-container uk-container-xlarge">
    <div class="uk-cover-container">
      <picture>
        <source media="(max-width: 768px)" srcset="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Nova2-768x1024.jpg">
        <source media="(min-width: 769px)" srcset="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Nova2-2048x1024.jpg">
        <img src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Nova2-2048x1024.jpg" alt="Movecho: em constante inovação" data-uk-cover>
      </picture>
          </div>
  </div>
  
    <div id="content-start"></div>

  <div class="content-block uk-container uk-container-small uk-margin-medium-top">
    <div class="content-container">
      <h5 class="text-blue uk-text-uppercase uk-margin-remove-bottom">Notícias</h5>
      <h1 class="uk-heading-primary">Movecho: em constante inovação</h1>
            <p class="uk-text-lead">Sempre a pensar em novas oportunidades de negócio, há mais de 30 anos que a empresa responde às necessidades específicas dos seus clientes, ao aliar a tecnologia mais sofisticada à criatividade. </p>
            <div class="tag-list uk-margin-remove-top">
  <a class="tag uk-link-muted uk-text-small" href="https://negociosemportugal.sabado.pt/tag/design/">#design</a><a class="tag uk-link-muted uk-text-small" href="https://negociosemportugal.sabado.pt/tag/industria-4-0/">#industria-4-0</a><a class="tag uk-link-muted uk-text-small" href="https://negociosemportugal.sabado.pt/tag/mobiliario/">#mobiliario</a><a class="tag uk-link-muted uk-text-small" href="https://negociosemportugal.sabado.pt/tag/movecho/">#movecho</a><a class="tag uk-link-muted uk-text-small" href="https://negociosemportugal.sabado.pt/tag/nelas/">#nelas</a></div>
      <span class="separator top"></span>
    </div>
  </div>
</section>

<section id="single-content" class="uk-section">
  <div class="uk-container uk-container-small">
    
<p>A <a rel="noreferrer noopener" href="https://movecho.pt/pt/" data-type="URL" data-id="https://movecho.pt/pt/" target="_blank">Movecho </a>existe para resolver os problemas dos seus clientes. Cada projeto é customizado e envolve a dedicação de todas as equipas, nas diferentes fases. Desenvolvem soluções distintas e pensadas especificamente para cada cliente, num processo que designam “por medida”. Entre os serviços que oferece estão a gestão de projeto, a engenharia de produto, a prototipagem, a produção, logística, e o pós-venda.</p>



<p>O mobiliário de escritório continua a ser uma das suas áreas de negócio (dirigido maioritariamente para o mercado suíço), no entanto, a principal produção são hoje os equipamentos para espaços comerciais e de serviços. Particular destaque para a especialização em mobiliário <em>premium</em>, como é o da alta joalharia, relojoaria e perfumaria, trabalhando atualmente com alguns dos maiores grupos internacionais do setor, mercado no qual pretende consolidar o seu posicionamento. </p>



<p>O desenvolvimento de mobiliário da marca tem sido também uma aposta da empresa com a criação de uma linha de produto que conta já com um reconhecido e premiado historial.</p>


<p><div class="uk-margin-medium"><iframe width="1280" height="720" src="//www.youtube.com/embed/hDV8ZWs1epg?showinfo=0" frameborder="0" allowfullscreen data-uk-responsive loading="lazy"></iframe></div></p>



<h2>Indústria 4.0</h2>



<p>A aposta em I&amp;DI tem sido uma constante ao longo da sua história, permitindo a (re)interpretação de materiais dando-lhes novas formas e aplicações, num trabalho contínuo de investigação, no sentido da diferenciação positiva e competitividade. Procura, assim, mercados de nicho, consolidando o perfil de empresa especializada. A ampliação em curso das suas instalações (desde 2000, a unidade industrial passou dos 3600 metros quadrados para os atuais 24 mil) integra este projeto abrangente de inovação industrial, que passa pela aposta em tecnologias pioneiras, como a manufatura aditiva (impressão 3D em larga escala).</p>



<p>A empresa acredita que “a I4.0 é hoje uma realidade no seu mais puro potencial. Daí a dimensão deste investimento que abrange todos os setores da empresa, incluindo o layout”, esclarece Luís Abrantes, CEO da Movecho. Para concretizar todo este potencial, um dos maiores desafios que enfrenta é a falta de mão de obra qualificada, um problema que sabem estar identificado e ser transversal à União Europeia. </p>



<p>A contratação à saída da universidade e posterior formação tem sido uma das suas apostas, procurando criar todas as condições para manter os colaboradores satisfeitos e motivados. Por um lado, formando os recursos humanos atuais dotando-os de mais competências, de maior flexibilidade e capacidade de resposta, com planos de formação intensivos por forma a ministrar as competências necessárias à atividade; por outro, procurando captar os melhores talentos para a empresa. “Contamos também com a centralidade de Viseu, que é uma cidade dinâmica e que tem vindo a ser cada vez mais capaz de fixar população na região”, refere.</p>



<h2>Garantia de qualidade em todas as fases</h2>



<p>A Movecho é uma empresa certificada pela norma internacional ISO 9001, cuja aplicação assegura a capacidade de fornecer, de forma consistente, produtos e serviços que satisfaçam tanto os requisitos dos clientes, como as obrigações de conformidade aplicáveis à sua atividade, contribuindo também para a sua competitividade, liderança, inovação e reorganização. No âmbito das certificações, refira-se igualmente a certificação da Cadeia de Responsabilidade PEFC, que define todo um sistema de rastreabilidade da matéria-prima de base florestal; a ISO 14001, que visa assegurar uma gestão eficaz dos aspetos ambientais das atividades desenvolvidas; e a ISO 45001, relativa ao sistema de gestão da Segurança e Saúde no Trabalho.</p>



<p>Assumida ambientalista (embora não fundamentalista), a Movecho entende que a atividade industrial não deve, nem pode, ser incompatível com o equilíbrio ambiental. Procura, por isso, ser uma empresa verde desde a eficiência energética à economia circular, integrando nos processos de planeamento e de tomada de decisão a promoção da ecoeficiência e da proteção ambiental. </p>



<p>O ecoponto, a caldeira de biomassa para valorização energética de resíduos de aglomerados e a instalação de painéis fotovoltaicos são alguns dos exemplos práticos da sua política sustentável. Uma aposta que, em 2014, foi reconhecida com a atribuição da distinção de Vencedor Absoluto do prémio EDP Energia Elétrica e Ambiente 2014, pelas iniciativas no âmbito de eficiência da energia elétrica e da qualidade ambiental. </p>



<p>Este é um caminho que percorre por acreditar nele, e que vai ao encontro das metas de sustentabilidade propostas na União Europeia, mantendo a competitividade. Algo que crê ser possível por mérito da estratégia implementada nos últimos anos, destacando o papel dos fundos europeus, no sentido em que ajudam as empresas a cumprir as metas.</p>



<p>A pensar no futuro, a Movecho tem vindo a apostar numa linha editorial com produtos de autor que, a par da sua participação em eventos internacionais, pretende marcar uma posição e linguagem no mercado nacional e internacional exponenciando, assim, a notoriedade da marca. À procura de novos mercados, particularmente na europa, a Movecho tem como objetivo consolidar o seu posicionamento na área <em>premium</em>.</p>


<p><div class="uk-position-relative uk-visible-toggle uk-light" tabindex="-1" data-uk-slideshow>
<ul class="uk-slideshow-items">
<li>
<img id="832" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/IMG_4668-scaled.jpg" alt="" data-uk-cover />
</li>
<li>
<img id="835" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/IMG_4687-scaled.jpg" alt="" data-uk-cover />
</li>
<li>
<img id="817" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Screenshot-2021-08-23-at-14.50.18-scaled.jpg" alt="" data-uk-cover />
</li>
<li>
<img id="820" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Movecho-Screenshot-2021-08-23-at-14.51.55-scaled.jpg" alt="" data-uk-cover />
</li>
<li>
<img id="823" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/IMG_4644-scaled.jpg" alt="" data-uk-cover />
</li>
<li>
<img id="850" src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/IMG_4827-scaled.jpg" alt="Luís Abrantes, CEO da Movecho" data-uk-cover />
</li>
</ul>
<a class="uk-position-center-left uk-position-small uk-hidden-hover" href="#" uk-slidenav-previous uk-slideshow-item="previous"></a>
<a class="uk-position-center-right uk-position-small uk-hidden-hover" href="#" uk-slidenav-next uk-slideshow-item="next"></a>
</div>
</p>



<h2>História da luso-suíça de Nelas</h2>



<p>A Movecho é uma empresa luso-suíça que se instalou em Nelas em 1989 com uma inovadora fábrica de mobiliário de escritório em MDF lacado para exportação para a Suíça. Em 2000, na sequência de um MBO (Management Buyout), os quadros adquirem a empresa, refletindo-se numa mudança profunda da estratégia empresarial. Com a aposta em novas tecnologias veio a diversificação produtiva e com ela novos mercados e novos clientes.</p>



<p>Desde 2000, a unidade industrial passou dos 3600 metros quadrados para os atuais 24 mil. Investimentos extensivos à aposta em tecnologias pioneiras, incluindo máquinas personalizadas desenvolvidas especificamente para a empresa que a põem na vanguarda tecnológica no que diz respeito aos processos produtivos. Simultaneamente, a Movecho tem como política de recursos humanos a procura de profissionais qualificados em todas as suas áreas. A união destes fatores permitiu-lhe conquistar o estatuto atual, ganhar relevo no mercado e continuar a apostar no seu crescimento.</p>





<p></p>
    <span class="separator bottom"></span>
  </div>

    <div class="uk-container uk-container-xsmall">
    <div class="datasheet">
      
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<h2>Factos e números</h2>



<p><strong>Ano da fundação:</strong> 1989<br><strong>Localização da sede:</strong> Nelas<br><strong>Localização da unidade de produção:</strong> Nelas<br><strong>Volume de negócios em 2020:</strong> 10.760.000€ (quebra de 25,3% em relação a 2019)<br><strong>Peso das exportações em % da faturação:</strong> cerca de 70%<br><strong>Quais os principais mercados/países de exportação:</strong> Mercado europeu<br><strong>Previsão do volume de negócios para 2021:</strong> 13.000.000€<br><strong>N.º de empregados:</strong> 212</p>
</div></div>
    </div>
  </div>
  
</section>

<section id="related-articles" class="uk-section">
  <div class="uk-container uk-container-xlarge">
    <h6 class="uk-text-uppercase uk-text-muted">Veja também</h6>
    <div data-uk-grid data-uk-height-match="target: article" class="uk-child-width-1-1 uk-child-width-1-2@s uk-child-width-1-4@m uk-flex-center">
            <div>
        <article id="article-931" class="news">
  <a href="https://negociosemportugal.sabado.pt/noticias/palbit-a-tecnologia-ao-servico-do-cliente/" class="uk-inline uk-link-reset">
    <span class="separator top"></span>
    <img src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/abertura_optimized-780x520.jpg" alt="Palbit: a tecnologia ao serviço do cliente" loading="lazy" />
    <h3 class="uk-margin-small-top">Palbit: a tecnologia ao serviço do cliente</h3>
    <span class="separator bottom"></span>
  </a>
</article>
      </div>
            <div>
        <article id="article-871" class="news">
  <a href="https://negociosemportugal.sabado.pt/noticias/ramirez-tres-seculos-cinco-geracoes/" class="uk-inline uk-link-reset">
    <span class="separator top"></span>
    <img src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Abertura-1-780x520.jpg" alt="Ramirez: três séculos, cinco gerações" loading="lazy" />
    <h3 class="uk-margin-small-top">Ramirez: três séculos, cinco gerações</h3>
    <span class="separator bottom"></span>
  </a>
</article>
      </div>
            <div>
        <article id="article-766" class="news">
  <a href="https://negociosemportugal.sabado.pt/noticias/sirl-as-betoneiras-de-penela-que-conquistaram-o-mundo/" class="uk-inline uk-link-reset">
    <span class="separator top"></span>
    <img src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/08/Abertura-780x520.jpg" alt="SIRL: as betoneiras de Penela que conquistaram o mundo" loading="lazy" />
    <h3 class="uk-margin-small-top">SIRL: as betoneiras de Penela que conquistaram o mundo</h3>
    <span class="separator bottom"></span>
  </a>
</article>
      </div>
            <div>
        <article id="article-547" class="news">
  <a href="https://negociosemportugal.sabado.pt/noticias/adega-de-pegoes-um-vinho-com-raizes-na-pre-historia/" class="uk-inline uk-link-reset">
    <span class="separator top"></span>
    <img src="https://negociosemportugal.sabado.pt/wp-content/uploads/sites/43/2021/07/17024084-780x520.jpg" alt="Adega de Pegões: um vinho com raízes na Pré-História" loading="lazy" />
    <h3 class="uk-margin-small-top">Adega de Pegões: um vinho com raízes na Pré-História</h3>
    <span class="separator bottom"></span>
  </a>
</article>
      </div>
          </div>
  </div>
</section>


<section id="pre-footer" class="uk-padding uk-padding-small">
  <div class="uk-container uk-text-center">
    <a href="" data-uk-totop data-uk-scroll></a>
  </div>
</section>

<footer id="footer" class="uk-section">
  <div class="uk-container uk-container-xlarge">
    <div uk-grid class="uk-grid-divider">
      <div class="uk-width-1-1 uk-width-auto@m">
        <img class="logo-NegociosEmPortugal" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-NegociosEmPortugal-footer.svg" alt="Negócios Em Portugal" />
      </div>
      <div class="uk-width-1-1 uk-width-expand@m">
        <div uk-grid>
          <div class="uk-width-1-1 uk-width-expand@m uk-text-center uk-text-left@s">
                        <a id="link-Sabado-footer" class="uk-inline" href="https://www.sabado.pt/" starget="_blank" data-uk-tooltip="title: Visitar Sábado; pos: top-left;" rel="noopener">
                          <img class="logo-Sabado" src="https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/img/branding/logo-Sabado.svg" alt="Sábado" />
                        </a>
                        <p class="uk-margin-top uk-text-small uk-margin-small-top uk-margin-remove-bottom">&copy; 2021, <strong>Sábado</strong> Todos os direitos reservados.</p>
            <p class="uk-text-small uk-margin-remove"><strong>Negócios Em Portugal</strong> trata-se de um projeto editorial desenvolvido pela Cofina BOOST Solutions para a Sábado. Conta com o patrocínio integral da CGD.</p>
            <p class="uk-text-small uk-margin-remove-bottom">Design e Edição <strong>Cofina Boost Solutions</strong>.</p>
            <p class="uk-text-small uk-margin-remove">Versão <strong>1.0-R5</strong>. Última atualização <strong>29-JUL-2021</strong>.</p>
          </div>
          <div class="uk-width-1-1 uk-width-auto@m uk-text-center uk-text-right@s uk-light">
            <div id="social-networks">
              <p class="uk-text-small uk-margin-remove">Siga-nos nas Redes Sociais</p>
              <hr class="uk-divider-small uk-margin-small-top"/>
              <ul class="uk-iconnav uk-flex-center uk-flex-right@s">
                <li><a id="link-social-facebook" href="https://www.facebook.com/sabado" target="_blank" rel="noopener"><span uk-icon="icon: facebook; ratio: 1.6;"></span></a></li>
                <li><a id="link-social-twitter" href="https://twitter.com/revistasabado" target="_blank" rel="noopener"><span uk-icon="icon: twitter; ratio: 1.6;"></span></a></li>
                <li><a id="link-social-instagram" href="https://www.instagram.com/revistasabado/" target="_blank" rel="noopener"><span uk-icon="icon: instagram; ratio: 1.6;"></span></a></li>
                <li><a id="link-social-youtube" href="https://www.youtube.com/user/revistasabado" target="_blank" rel="noopener"><span uk-icon="icon: youtube; ratio: 1.6;"></span></a></li>
                <li><a id="link-feed-rss" href="https://www.sabado.pt/rss/" target="_blank" rel="noopener"><span uk-icon="icon: rss; ratio: 1.6;"></span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>



<script  src='https://cdn.jsdelivr.net/npm/uikit@3.7.0/dist/js/uikit.min.js?ver=5.8' id='uikit-js'></script>
<script  src='https://cdn.jsdelivr.net/npm/uikit@3.7.0/dist/js/uikit-icons.min.js?ver=5.8' id='uikit-icons-js'></script>
<script  src='https://negociosemportugal.sabado.pt/wp-content/themes/negocios-em-portugal/js/cookies.js?ver=5.8' id='cookies-js'></script>
<script  src='http://www.cofinaboostsolutions.pt/negocios-em-portugal/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>


</body>
</html>
